RubyGems Navigation menu

burrow 0.0.2

A wrapper to the bunny gem that removes the need for a lot of boilerplate code

Versions:

  1. 0.0.2 - May 4, 2014 (7.5 KB)
  2. 0.0.1 - May 3, 2014 (7 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Christopher Dell

Owners:

4becbaa02e73aaff17653afc7256460d722d1ed204f164d8424cda48d6d81611

Total downloads 970

For this version 479

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'burrow', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install burrow = Copy to clipboard Copied!

Links: