RubyGems Navigation menu

bzmq 0.0.1-java

Basic ZeroMQ wrapper for JRuby

Gemfile
          gem 'bzmq', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install bzmq
  
  
  
  
  
  
  

Authors:

  • Joel Segerlind

Owners:

Total downloads 901

For this version 901

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 4, 2013 java (4 KB)

Runtime Dependencies:

Development Dependencies: