RubyGems Navigation menu

caboodle 0.2.6

Use Kits to create simple mashups.

Gemfile
          gem 'caboodle', '~> 0.2.6'
  
  
  
  
  
  
  

install
          gem install caboodle -v 0.2.6
  
  
  
  
  
  
  

Authors:

  • steflewandowski

Owners:

Total downloads 69,607

For this version 1,742

Show all versions (40 total)

Required Ruby Version: None

Links: