RubyGems Navigation menu

cache2base 0.0.8

A ruby orm for memcache and membase

Gemfile
          gem 'cache2base', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install cache2base -v 0.0.8
  
  
  
  
  
  
  

Total downloads 7,897

For this version 1,452

Required Ruby Version: None

Links:

Versions:

  1. 0.0.9 - August 10, 2011 (8 KB)
  2. 0.0.8 - August 2, 2011 (7.5 KB)
  3. 0.0.7 - May 26, 2011 (7.5 KB)
  4. 0.0.6 - May 23, 2011 (7.5 KB)
  5. 0.0.5 - May 23, 2011 (7.5 KB)

Development Dependencies: