RubyGems Navigation menu

cache_the_ripper 0.0.1

Automatic versioning of Rails templates for key-based cache expiration

Gemfile
          gem 'cache_the_ripper', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install cache_the_ripper
  
  
  
  
  
  
  

Authors:

  • Alex Scarborough

Owners:

Total downloads 1,058

For this version 1,058

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 13, 2012 (5 KB)

Runtime Dependencies: