RubyGems Navigation menu

cadun 0.6.0

A wrapper for the Globo.com's authentication/authorization API

Gemfile
          gem 'cadun', '~> 0.6.0'
  
  
  
  
  
  
  

install
          gem install cadun -v 0.6.0
  
  
  
  
  
  
  

Total downloads 25,697

For this version 1,401

Show all versions (19 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.8.3 - September 25, 2014 (11.5 KB)
  2. 0.6.3 - November 24, 2011 (9.5 KB)
  3. 0.6.1 - September 5, 2011 (9.5 KB)
  4. 0.6.0 - September 5, 2011 (9.5 KB)
  5. 0.5.9 - August 5, 2011 (9.5 KB)
Show all versions (19 total)