RubyGems Navigation menu

calculose 0.0.1

A handful of algorithms for estimating antiderivative values.

Gemfile
          gem 'calculose', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install calculose
  
  
  
  
  
  
  

Authors:

  • Dan Ruswick

Owners:

Total downloads 977

For this version 977

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 13, 2013 (6 KB)

Development Dependencies: