RubyGems Navigation menu

cambric 0.9.0

Opinionated management and usage of CouchDB from your Ruby apps.

Gemfile
          gem 'cambric', '~> 0.9.0'
  
  
  
  
  
  
  

install
          gem install cambric
  
  
  
  
  
  
  

Authors:

  • Zachary Zolton, Geoff Buesing

Owners:

Total downloads 7,263

For this version 1,873

Required Ruby Version: None

Links:

Versions:

  1. 0.9.0 - September 15, 2010 (13 KB)
  2. 0.8.1 - June 1, 2010 (12.5 KB)
  3. 0.8.0 - May 28, 2010 (12.5 KB)
  4. 0.7.4 - November 5, 2009 (14 KB)

Runtime Dependencies: