RubyGems Navigation menu

campaign_monitor_party 0.2.1

Lightweight wrapper for Campaign Monitor API over HTTP using HTTParty

Versions:

  1. 0.2.1 - October 20, 2009 (4 KB)

Runtime Dependencies:

Authors:

  • Tim Morgan

Owners:

C9badb8b30cf30d420552e026a921499

Total downloads 17,487

For this version 17,487

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'campaign_monitor_party', '~> 0.2.1' = Copy to clipboard Copied!

install:
gem install campaign_monitor_party = Copy to clipboard Copied!

Links: