RubyGems Navigation menu

campfire-notifier 0.1.0

A simple gem to send simple messages to campfire.

Gemfile
          gem 'campfire-notifier', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install campfire-notifier -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Alex Sharp

Owners:

Total downloads 5,634

For this version 1,788

Required Ruby Version: None

Links:

Versions:

  1. 0.1.2 - January 9, 2010 (6.5 KB)
  2. 0.1.1 - December 18, 2009 (655 KB)
  3. 0.1.0 - December 18, 2009 (3 KB)