RubyGems Navigation menu

campfire_bot 0.0.1

Create bots in your Campfires

Gemfile
          gem 'campfire_bot', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install campfire_bot -v 0.0.1
  
  
  
  
  
  
  

Total downloads 10,450

For this version 1,752

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - November 17, 2010 (7 KB)
  2. 0.0.4 - November 17, 2010 (7 KB)
  3. 0.0.3 - November 17, 2010 (6.5 KB)
  4. 0.0.2 - November 17, 2010 (6.5 KB)
  5. 0.0.1 - July 9, 2010 (7 KB)
Show all versions (6 total)

Runtime Dependencies:

Development Dependencies: