RubyGems Navigation menu

can_do 0.1.2

DSL-based permission rules for easy authorization logic in Rails

Versions:

  1. 0.1.2 - May 5, 2011 (7 KB)
  2. 0.1.1 - May 5, 2011 (3 KB)
Show all versions (3 total)

Authors:

  • Ryan Fogle, Zachary Kurmas

Owners:

F959281cc8f5686065d46c010d656a66

Total downloads 3,317

For this version 1,859

Show all versions (3 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'can_do', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install can_do = Copy to clipboard Copied!

Links: