RubyGems Navigation menu

can_has_bots 0.1.0

DSL for creating bots.

Gemfile
          gem 'can_has_bots', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install can_has_bots
  
  
  
  
  
  
  

Total downloads 1,964

For this version 1,963

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 22, 2008 (11 KB)