RubyGems Navigation menu

can_has_meta 0.1.0

this gem is meta

Gemfile
          gem 'can_has_meta', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install can_has_meta
  
  
  
  
  
  
  

Total downloads 1,944

For this version 1,943

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - March 22, 2008 (6 KB)