RubyGems Navigation menu

canator 0.1.5

Adds authorization to your application

Gemfile
          gem 'canator', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install canator
  
  
  
  
  
  
  

Total downloads 2,764

For this version 1,428

Required Ruby Version: None

Links:

Versions:

  1. 0.1.5 - December 16, 2011 (10.5 KB)
  2. 0.0.1 - December 16, 2011 (6.5 KB)

Runtime Dependencies: