RubyGems Navigation menu

canberra_distance 1.0.1

Calculates the Canberra distance between two vectors.

Gemfile
          gem 'canberra_distance', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install canberra_distance
  
  
  
  
  
  
  

Authors:

  • Christopher Patuzzo

Owners:

Total downloads 1,783

For this version 813

Required Ruby Version: None

Links:

Versions:

  1. 1.0.1 - March 23, 2013 (5 KB)
  2. 1.0.0 - October 30, 2012 (4 KB)

Development Dependencies: