RubyGems Navigation menu

cancan-permits 0.3.2

Role specific Permits for use with CanCan permission system

Versions:

  1. 0.3.12 - May 6, 2011 (23 KB)
  2. 0.3.11 - March 3, 2011 (23 KB)
  3. 0.3.10 - January 9, 2011 (23 KB)
  4. 0.3.9 - January 8, 2011 (23 KB)
  5. 0.3.8 - January 8, 2011 (23 KB)
Show all versions (24 total)

Authors:

  • Kristian Mandrup

Owners:

2a018f8b16a3fe7273afde907c2e1bec

Total downloads 42,650

For this version 1,696

Show all versions (24 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'cancan-permits', '~> 0.3.2' = Copy to clipboard Copied!

install:
gem install cancan-permits -v 0.3.2 = Copy to clipboard Copied!

Links: