RubyGems Navigation menu

cancan_namespace 0.1.2

Add namespace for cancan authorization library

Versions:

  1. 0.1.3 - June 20, 2011 (7 KB)
  2. 0.1.2 - April 8, 2011 (7 KB)
  3. 0.1.1 - March 28, 2011 (7 KB)

Runtime Dependencies:

Authors:

  • Igor Galeta, Pavlo Galeta

Owners:

2214e6bf676caaeba923f76a50c2c540

Total downloads 5,893

For this version 1,523

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'cancan_namespace', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install cancan_namespace -v 0.1.2 = Copy to clipboard Copied!

Links: