RubyGems Navigation menu

cannibal 0.5.2

Use this library in a Ruby application to provide permission declaration and querying capabilities between Ruby objects.

Versions:

  1. 0.5.2 - August 17, 2010 (5.5 KB)
  2. 0.5.1 - August 17, 2010 (5.5 KB)
  3. 0.5.0 - August 17, 2010 (5.5 KB)

Authors:

  • Three Wise Men

Owners:

F793eae80a6ecc496a0a09070c466b78

Total downloads 5,587

For this version 2,037

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'cannibal', '~> 0.5.2' = Copy to clipboard Copied!

install:
gem install cannibal = Copy to clipboard Copied!

Links: