RubyGems Navigation menu

cantango-api 0.1.3

Ability, Can, Scope, Session, User, Account and more APIs for CanTango

Gemfile
          gem 'cantango-api', '~> 0.1.3'
  
  
  
  
  
  
  

install
          gem install cantango-api
  
  
  
  
  
  
  

Authors:

  • Kristian Mandrup

Owners:

Total downloads 6,801

For this version 1,493

Required Ruby Version: None

Links:

Versions:

  1. 0.1.3 - December 9, 2011 (18.5 KB)
  2. 0.1.2 - December 9, 2011 (16.5 KB)
  3. 0.1.1 - December 9, 2011 (16 KB)
  4. 0.1.0 - December 8, 2011 (16 KB)
  5. 0.0.0 - November 25, 2011 (13.5 KB)