RubyGems Navigation menu

capify-ec2 1.1.12.pre

Grabs roles from ec2's tags and autogenerates capistrano tasks

Gemfile
          gem 'capify-ec2', '~> 1.1.12.pre'
  
  
  
  
  
  
  

install
          gem install capify-ec2 -v 1.1.12.pre --pre
  
  
  
  
  
  
  

Total downloads 77,234

For this version 348

Show all versions (86 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.8.0.pre2 - November 14, 2014 (22 KB)
  2. 1.8.0.pre - November 14, 2014 (22 KB)
  3. 1.7.0 - August 26, 2014 (20.5 KB)
  4. 1.6.0 - August 26, 2014 (20.5 KB)
  5. 1.5.3 - November 15, 2013 (19.5 KB)
Show all versions (86 total)