RubyGems Navigation menu

capify-php 1.0.3

Deploy PHP applications using Capistrano.

Gemfile
          gem 'capify-php', '~> 1.0.3'
  
  
  
  
  
  
  

install
          gem install capify-php
  
  
  
  
  
  
  

Total downloads 5,696

For this version 1,551

Required Ruby Version: None

Links:

Versions:

  1. 1.0.3 - September 15, 2011 (12.5 KB)
  2. 1.0.2 - September 15, 2011 (12.5 KB)
  3. 1.0.1 - September 14, 2011 (12.5 KB)
  4. 1.0.0 - September 14, 2011 (12.5 KB)