RubyGems Navigation menu

capinatra 0.1.0

Quickly deploy Sinatra apps on Passenger

Gemfile
          gem 'capinatra', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install capinatra
  
  
  
  
  
  
  

Total downloads 3,943

For this version 2,104

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - December 21, 2008 (4 KB)
  2. 0.0.1 - December 21, 2008 (4 KB)

Runtime Dependencies: