RubyGems Navigation menu

cappie 0.0.4

Instant capybara/cucumber/rspec/selenium-webdriver configuration for any web app

Gemfile
          gem 'cappie', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install cappie
  
  
  
  
  
  
  

Authors:

  • Josh Chisholm

Owners:

Total downloads 1,833

For this version 226

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - August 16, 2014 (5.5 KB)
  2. 0.0.2 - May 17, 2013 (7.5 KB)
  3. 0.0.1 - February 19, 2013 (5.5 KB)

Development Dependencies: