RubyGems Navigation menu

capybara-envjs-fixes 0.0.5

Fixes on top of capybara-envjs

Versions:

  1. 0.0.5 - August 6, 2010 (9 KB)
  2. 0.0.4 - August 2, 2010 (9 KB)
  3. 0.0.3 - July 30, 2010 (8 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jason Morrison, Joe Ferris, Harold Giménez

Owners:

53be54e5db4dc58e4980db5a8255621bDef5902fe210ca1cb5152621f1effc897fd56fa98da45bc532e898132085bd05

Total downloads 10,248

For this version 6,684

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'capybara-envjs-fixes', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install capybara-envjs-fixes = Copy to clipboard Copied!

Links: