RubyGems.org

Provides a dead-simple way to run scenarios with Firebug enabled under the selenium driver.

installgem install capybara-firebug -v 1.1.0
Authors

John Firebaugh

172,180 total downloads 35,458 for this version
Owners

A82409021ddf415a8027872b889c5f74

Gemfile
gem 'capybara-firebug', '~> 1.1.0'
Versions
  1. 2.0.0 October 23, 2013 (8.4 MB)
  2. 1.3.0 December 10, 2012 (6.35 MB)
  3. 1.2.3 October 6, 2012 (3.98 MB)
  4. 1.2.2 September 21, 2012 (3.98 MB)
  5. 1.2.1 August 28, 2012 (3.98 MB)
Show all versions (19 total)
Runtime Dependencies
  1. capybara ~> 1.0
Development Dependencies
  1. cucumber ~> 0.10.0
  2. rspec ~> 2.0