RubyGems Navigation menu

carrier-pigeon 0.3.0

The simplest library to say something on IRC

Gemfile
          gem 'carrier-pigeon', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install carrier-pigeon -v 0.3.0
  
  
  
  
  
  
  

Total downloads 65,939

For this version 4,196

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.7.0 - April 15, 2013 (6.5 KB)
  2. 0.6.0 - September 29, 2012 (6.5 KB)
  3. 0.5.0 - September 4, 2012 (5.5 KB)
  4. 0.4.0 - May 2, 2012 (5.5 KB)
  5. 0.3.0 - November 9, 2011 (5.5 KB)
Show all versions (12 total)

Runtime Dependencies: