RubyGems Navigation menu

carrierwave-mongoid 0.6.1

Mongoid support for CarrierWave

Versions:

  1. 0.7.1 - April 7, 2014 (59.5 KB)
  2. 0.7.0 - March 10, 2014 (60 KB)
  3. 0.6.3 - September 6, 2013 (59.5 KB)
  4. 0.6.2 - August 13, 2013 (59.5 KB)
  5. 0.6.1 - July 10, 2013 (59 KB)
Show all versions (21 total)

Authors:

  • Jonas Nicklas, Trevor Turk

Owners:

0f5f0ea6a2dc7ed3cb5830377a4fe7e26c469749d725177dd2837d806c769cd4C0b6fb3807d7d4f255463ed168c75897

Total downloads 345,364

For this version 7,897

Show all versions (21 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'carrierwave-mongoid', '~> 0.6.1' = Copy to clipboard Copied!

install:
gem install carrierwave-mongoid -v 0.6.1 = Copy to clipboard Copied!

Links: