RubyGems Navigation menu

carrierwave-orm-mongoo 0.0.1

Use CarrierWave with the Mongoo object mapper

Gemfile
          gem 'carrierwave-orm-mongoo', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install carrierwave-orm-mongoo -v 0.0.1
  
  
  
  
  
  
  

Total downloads 4,298

For this version 1,380

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - June 10, 2011 (7 KB)
  2. 0.0.2 - May 27, 2011 (7 KB)
  3. 0.0.1 - May 20, 2011 (7 KB)