RubyGems Navigation menu

carrierwave-processing 1.1.0

Additional processing support for MiniMagick and RMagick

Versions:

  1. 1.1.0 - October 3, 2014 (360 KB)
  2. 1.0.0 - January 21, 2014 (295 KB)
  3. 0.0.2 - May 14, 2013 (6.5 KB)
  4. 0.0.1 - May 17, 2012 (5.5 KB)

Runtime Dependencies:

Authors:

  • Pavel Forkert

Owners:

8cbd31fea81477c4b353eb32209df69f

Total downloads 29,943

For this version 976

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
gem 'carrierwave-processing', '~> 1.1.0' = Copy to clipboard Copied!

install:
gem install carrierwave-processing = Copy to clipboard Copied!

Links: