RubyGems Navigation menu

cassandra_mapper 0.0.1

Provides class-building functionality and ORM-like behaviors for working with Cassandra, based on the SimpleMapper project.

Gemfile
          gem 'cassandra_mapper', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install cassandra_mapper
  
  
  
  
  
  
  

Total downloads 1,540

For this version 1,540

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - July 22, 2011 (44.5 KB)