RubyGems Navigation menu

cells-dependencies 0.0.1

Sometimes its useful to know which cells depend on each other before you actually render them

Gemfile
          gem 'cells-dependencies', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install cells-dependencies
  
  
  
  
  
  
  

Authors:

  • Charles Lowell

Owners:

Total downloads 1,550

For this version 1,550

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - February 23, 2011 (5.5 KB)

Runtime Dependencies:

Development Dependencies: