RubyGems Navigation menu

celt-ruby 0.0.1

Ruby FFI Gem for the CELT Audio Codec

Versions:

  1. 0.0.1 - April 26, 2012 (5.5 KB)

Runtime Dependencies:

Authors:

  • Matthew Perry

Owners:

33d3748dbb458269b7ce6c4db4468eac

Total downloads 2,177

For this version 2,177

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'celt-ruby', '~> 0.0.1' = Copy to clipboard Copied!

install:
gem install celt-ruby = Copy to clipboard Copied!

Links: