RubyGems Navigation menu

ceml 0.7.11

a language for coordinating real world events

Gemfile
          gem 'ceml', '~> 0.7.11'
  
  
  
  
  
  
  

install
          gem install ceml -v 0.7.11
  
  
  
  
  
  
  

Authors:

  • Joe Edelman

Owners:

5a5595e0cc0a280740fe3b13b568ab27

jxe

Total downloads 46,846

For this version 1,372

Show all versions (31 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.9.0 - June 7, 2011 (130 KB)
  2. 0.8.0 - May 27, 2011 (128 KB)
  3. 0.7.13 - February 24, 2011 (107 KB)
  4. 0.7.11 - February 12, 2011 (108 KB)
  5. 0.7.9 - February 12, 2011 (107 KB)
Show all versions (31 total)

Runtime Dependencies: