RubyGems Navigation menu

cerbero 0.0.1

Get validation error from database constraint.

Gemfile
          gem 'cerbero', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install cerbero -v 0.0.1
  
  
  
  
  
  
  

Total downloads 2,247

For this version 1,058

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 9, 2012 (8 KB)
  2. 0.0.1 - July 10, 2012 (7.5 KB)

Runtime Dependencies: