RubyGems Navigation menu

cf_ruby_gems 0.1.7

wrap up common required gems into one gem for bundling

Gemfile
          gem 'cf_ruby_gems', '~> 0.1.7'
  
  
  
  
  
  
  

install
          gem install cf_ruby_gems -v 0.1.7
  
  
  
  
  
  
  

Total downloads 4,696

For this version 1,443

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9 - May 16, 2011 (4.5 KB)
  2. 0.1.8 - September 20, 2010 (4 KB)
  3. 0.1.7 - September 20, 2010 (4 KB)