RubyGems Navigation menu

chargify_api_ares 0.5.2

A Chargify API wrapper for Ruby using ActiveResource

Gemfile
          gem 'chargify_api_ares', '~> 0.5.2'
  
  
  
  
  
  
  

install
          gem install chargify_api_ares -v 0.5.2
  
  
  
  
  
  
  

Total downloads 144,365

For this version 34,776

Show all versions (39 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.3.0 - October 19, 2014 (35.5 KB)
  2. 1.2.1 - September 18, 2014 (35 KB)
  3. 1.1.0 - August 20, 2014 (35 KB)
  4. 1.1.0.pre - August 8, 2014 (27.5 KB)
  5. 1.0.5 - January 21, 2014 (27 KB)
Show all versions (39 total)

Runtime Dependencies: