RubyGems Navigation menu

chartbeat 0.2.2

A Ruby wrapper for the Chartbeat API

Versions:

  1. 0.2.2 - October 11, 2010 (58 KB)
  2. 0.2.1 - September 17, 2010 (58 KB)
  3. 0.2.0 - September 17, 2010 (58 KB)
  4. 0.1.0 - June 19, 2010 (58 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Al Shaw

Owners:

4fc2d89264f76f56dc7d63d5f3ff1cbc

Total downloads 7,544

For this version 2,462

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'chartbeat', '~> 0.2.2' = Copy to clipboard Copied!

install:
gem install chartbeat = Copy to clipboard Copied!

Links: