RubyGems Navigation menu

chromedriver-helper 0.0.4

Easy installation and use of chromedriver, the Chromium project's selenium webdriver adapter.

Gemfile
          gem 'chromedriver-helper', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install chromedriver-helper -v 0.0.4
  
  
  
  
  
  
  

Total downloads 46,624

For this version 1,646

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - August 26, 2014 (14.5 KB)
  2. 0.0.6 - August 26, 2014 (14.5 KB)
  3. 0.0.5 - August 15, 2012 (11.5 KB)
  4. 0.0.4 - August 2, 2012 (11.5 KB)
  5. 0.0.3 - March 20, 2012 (11 KB)
Show all versions (7 total)

Runtime Dependencies:

Development Dependencies: