RubyGems Navigation menu

clamsy 0.0.5

Ruby wrapper for generating a single pdf for multiple contexts from an odt template.

Versions:

  1. 0.0.5 - May 18, 2010 (4.36 MB)
  2. 0.0.4 - May 3, 2010 (363 KB)
  3. 0.0.3 - April 24, 2010 (125 KB)
  4. 0.0.2 - April 21, 2010 (38 KB)
  5. 0.0.1 - April 20, 2010 (38 KB)

Authors:

  • NgTzeYang

Owners:

494e9dd8e387a66a54cefa0eb8d445d2

Total downloads 9,001

For this version 1,964

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'clamsy', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install clamsy = Copy to clipboard Copied!

Links: