RubyGems Navigation menu

clearsale 0.1.2

clearsale gem to use Clearsale service

Versions:

  1. 0.1.6 - February 24, 2014 (14.5 KB)
  2. 0.1.5 - February 21, 2014 (14.5 KB)
  3. 0.1.4 - August 9, 2013 (15 KB)
  4. 0.1.3 - September 17, 2012 (15 KB)
  5. 0.1.2 - August 8, 2012 (13.5 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Daniel Konishi

Owners:

14c174495fdbae5fb186f3cc747e48be

Total downloads 7,150

For this version 1,184

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'clearsale', '~> 0.1.2' = Copy to clipboard Copied!

install:
gem install clearsale -v 0.1.2 = Copy to clipboard Copied!

Links: