RubyGems Navigation menu

clearsale 0.1.5

clearsale gem to use Clearsale service

Gemfile
          gem 'clearsale', '~> 0.1.5'
  
  
  
  
  
  
  

install
          gem install clearsale -v 0.1.5
  
  
  
  
  
  
  

Authors:

  • Daniel Konishi

Owners:

Total downloads 6,925

For this version 372

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - February 24, 2014 (14.5 KB)
  2. 0.1.5 - February 21, 2014 (14.5 KB)
  3. 0.1.4 - August 9, 2013 (15 KB)
  4. 0.1.3 - September 17, 2012 (15 KB)
  5. 0.1.2 - August 8, 2012 (13.5 KB)
Show all versions (7 total)