RubyGems Navigation menu

client_side_autocomplete 0.0.1

Client Side AutoComplete

Gemfile
          gem 'client_side_autocomplete', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install client_side_autocomplete
  
  
  
  
  
  
  

Authors:

  • Shenouda Bertel

Owners:

Total downloads 1,455

For this version 1,455

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 1, 2011 (12 KB)

Runtime Dependencies: