RubyGems Navigation menu

cloud_search 0.0.7

A wraper to Amazon CloudSearch's API

Gemfile
          gem 'cloud_search', '~> 0.0.7'
  
  
  
  
  
  
  

install
          gem install cloud_search -v 0.0.7
  
  
  
  
  
  
  

Total downloads 19,806

For this version 935

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - May 3, 2013 (22 KB)
  2. 0.1.9 - December 3, 2012 (19.5 KB)
  3. 0.1.8 - November 30, 2012 (20 KB)
  4. 0.1.7 - November 29, 2012 (20 KB)
  5. 0.1.6 - November 29, 2012 (20 KB)
Show all versions (20 total)

Runtime Dependencies: