RubyGems Navigation menu

clouseau 0.0.2

High-level library for working with the Cloud Foundry API.

Versions:

  1. 0.0.2 - November 28, 2012 (6.5 KB)
  2. 0.0.1 - September 25, 2012 (6.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Alex Suraci

Owners:

74078bc555696da3cffb29ebcee5245d

Total downloads 103,385

For this version 101,991

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'clouseau', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install clouseau = Copy to clipboard Copied!

Links: