RubyGems Navigation menu

clusterer 0.1.9

A library of clustering and classification algorithms for text data.

Gemfile
          gem 'clusterer', '~> 0.1.9'
  
  
  
  
  
  
  

install
          gem install clusterer
  
  
  
  
  
  
  

Authors:

  • Surendra K Singhi

Owners:

Total downloads 5,213

For this version 3,467

Required Ruby Version: None

Links:

Versions:

  1. 0.1.9 - March 21, 2007 (16.5 KB)
  2. 0.1.0 - August 21, 2006 (6.5 KB)

Runtime Dependencies: