RubyGems Navigation menu

cmaitchison-bootstrap-rails 2.0.1.1

Twitter Bootstrap CSS (with SASS flavour) and JS toolkits for Rails 3 projects

Gemfile
          gem 'cmaitchison-bootstrap-rails', '~> 2.0.1.1'
  
  
  
  
  
  
  

install
          gem install cmaitchison-bootstrap-rails
  
  
  
  
  
  
  

Total downloads 1,361

For this version 1,361

Required Ruby Version: None

Links:

Versions:

  1. 2.0.1.1 - February 20, 2012 (45.5 KB)

Runtime Dependencies:

Development Dependencies: