RubyGems Navigation menu

coadjutor 0.0.4

Rails Helpers

Gemfile
          gem 'coadjutor', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install coadjutor
  
  
  
  
  
  
  

Total downloads 1,474

For this version 354

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.4 - June 3, 2014 (7.5 KB)
  2. 0.0.3 - May 5, 2014 (7 KB)
  3. 0.0.2 - April 9, 2014 (7 KB)
  4. 0.0.1 - April 2, 2014 (7 KB)