RubyGems Navigation menu

cocoapods-downloader 0.5.0

A small library for downloading files from remotes in a folder.

Gemfile
          gem 'cocoapods-downloader', '~> 0.5.0'
  
  
  
  
  
  
  

install
          gem install cocoapods-downloader -v 0.5.0
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 848,235

For this version 131,175

Show all versions (14 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.8.0 - November 15, 2014 (11 KB)
  2. 0.7.2 - October 7, 2014 (11 KB)
  3. 0.7.1 - September 26, 2014 (11 KB)
  4. 0.7.0 - September 11, 2014 (11 KB)
  5. 0.6.1 - May 20, 2014 (13 KB)
Show all versions (14 total)