RubyGems Navigation menu

cocoapods-roulette 1.0.2

A CocoaPods plugin which gives you a combination of three random pods to build your app with.

Gemfile
          gem 'cocoapods-roulette', '~> 1.0.2'
  
  
  
  
  
  
  

install
          gem install cocoapods-roulette
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,086

For this version 193

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.0.2 - October 9, 2014 (7.5 KB)
  2. 1.0.1 - May 17, 2014 (7 KB)
  3. 1.0.0 - May 16, 2014 (7 KB)

Development Dependencies: